chiark / gitweb /
@@@ Makefile, Project.mk: Replace the build system.
[mdwtools] / debian / rules
1 #! /usr/bin/make -f
2
3 %:; dh $@ --parallel --with tex
4
5 override_dh_auto_install:
6         dh_auto_install -- texmfdir=/usr/share/texmf
7
8 override_dh_clean:
9         dh_clean
10         rm -f *.dvi *.ps *.pdf *.sty *.fd *.thm