chiark
/
gitweb
/
~mdw
/
cfd
/ blob
commit
grep
author
committer
pickaxe
?
search:
re
summary
|
shortlog
|
log
|
commit
|
commitdiff
|
tree
blame
|
history
|
raw
|
HEAD
debian/: Bump to Debhelper 10.
[cfd]
/
debian
/
rules
1
#! /usr/bin/make -f
2
3
DH_OPTIONS = --parallel --without=autoreconf -Bdebian/build
4
%:; dh $@ $(DH_OPTIONS)
5
6
override_dh_auto_install:
7
dh_auto_install $(addprefix -O,$(DH_OPTIONS))
8
rm -f debian/cfd/usr/share/info/dir