Debian packages

These packages are built for Debian sid (the current "unstable" release). They probably won't work on potato ("stable") systems because of dependency problems, such as glibc-2.2. They should work on woody ("testing").

Unless otherwise specified, the Debian Project has no responsibility for these packages, although the maintainer is a Debian developer. Use at your own risk. All queries should be addressed to the maintainer, Colin Watson (cjwatson@debian.org).

Here is my public GnuPG key.

APT lines for /etc/apt/sources.list:

deb http://www.chiark.greenend.org.uk/~cjwatson/debian unstable main
deb-src http://www.chiark.greenend.org.uk/~cjwatson/debian unstable main

If a package used to be here and isn't any more, please check the Debian archive. It should be there instead.

This Web page is created and maintained by Colin Watson.
Last modified: $Date: 2007-04-03 15:56:24 +0000 $