chiark / gitweb /
maint-utils/keysubst: A monstrously unpleasant sed hack.
[tripe] / debian / tripe.postinst
1 #! /bin/sh
2
3 set -e
4
5 if [ ! -c /dev/.devfsd ] && [ ! -c /dev/net/tun ]; then
6   (cd /dev && /sbin/MAKEDEV tun)
7 fi
8
9 #DEBHELPER#