chiark / gitweb /
start daemon in init script
[hippotat] / debian / rules
1 #!/usr/bin/make -f
2
3 export PYBUILD_INSTALL_DIR=/usr/share/hippotat/python3
4
5 %:
6         dh $@ --with python3 --buildsystem=pybuild
7
8 debian/copyright: COPYING AGPLv3+CAFv2
9         cat $^ >$@.tmp && mv -f $@.tmp $@