chiark / gitweb /
qa wants rrdtool
authorPeter Palfrader <peter@palfrader.org>
Wed, 13 Oct 2010 05:59:31 +0000 (07:59 +0200)
committerPeter Palfrader <peter@palfrader.org>
Wed, 13 Oct 2010 05:59:31 +0000 (07:59 +0200)
debian/control

index 1609df8..eb78f20 100644 (file)
@@ -425,6 +425,7 @@ Depends: db4.8-util,
                php5-ldap, php5-pgsql,
                libapache2-mod-fcgid,
        python-apt, python-psycopg2,
-       libdbd-pg-ruby
+       libdbd-pg-ruby,
+       rrdtool
 Description: metapackage for qa.debian.org
  This package depends on all the packages that are needed for qa.debian.org setup.