chiark / gitweb /
libudev: require LIBUDEV_I_KNOW_THE_API_IS_SUBJECT_TO_CHANGE
[elogind.git] / rules /
drwxr-xr-x   ..
-rw-r--r-- 476 Makefile.am
drwxr-xr-x - gentoo
drwxr-xr-x - packages
drwxr-xr-x - redhat
drwxr-xr-x - rules.d
drwxr-xr-x - suse