chiark / gitweb /
libudev: require LIBUDEV_I_KNOW_THE_API_IS_SUBJECT_TO_CHANGE
[elogind.git] / extras / fstab_import /
drwxr-xr-x   ..
-rw-r--r-- 13 .gitignore
-rw-r--r-- 143 79-fstab_import.rules
-rw-r--r-- 428 Makefile.am
-rw-r--r-- 4254 fstab_import.c