chiark / gitweb /
libudev: require LIBUDEV_I_KNOW_THE_API_IS_SUBJECT_TO_CHANGE
[elogind.git] / extras / firmware /
drwxr-xr-x   ..
-rw-r--r-- 115 Makefile.am
-rwxr-xr-x 518 firmware.sh