chiark / gitweb /
journal: make libgcrypt dependency optional
[elogind.git] / README
diff --git a/README b/README
index a5d5690..334c597 100644 (file)
--- a/README
+++ b/README
@@ -42,6 +42,7 @@ REQUIREMENTS:
         libcap
         PAM >= 1.1.2 (optional)
         libcryptsetup (optional)
+        libgcrypt (optional)
         libaudit (optional)
         libacl (optional)
         libselinux (optional)