chiark / gitweb /
buildd: depend on db4.8-util instead of 4.7
[dsa-metapackages.git] / debian / control
index 556925a..cc3e3b6 100644 (file)
@@ -218,7 +218,7 @@ Description: metapackages for www-master.debian.org dependencies
 Package: debian.org-buildd.debian.org
 Architecture: all
 Depends: edos-distcheck,
-       db4.7-util,
+       db4.8-util,
        ghostscript,
        libcompress-bzip2-perl,
        libcompress-zlib-perl,