chiark / gitweb /
buildd: depend on db4.8-util instead of 4.7
[dsa-metapackages.git] / debian / changelog
index e198fed..0c70845 100644 (file)
@@ -1,3 +1,10 @@
+debian.org (36) stable; urgency=low
+
+  * buildd.debian.org:
+    - depend on db4.8-util instead of 4.7.
+
+ -- Peter Palfrader <weasel@debian.org>  Mon, 14 Jun 2010 17:52:55 +0200
+
 debian.org (35) stable; urgency=low
 
   [ Peter Palfrader ]