chiark / gitweb /
[PATCH] remove unused variables
[elogind.git] / udev_utils.h
2005-04-27 kay.sievers@vrfy.org[PATCH] remove unused variables
2005-04-27 kay.sievers@vrfy.org[PATCH] rename udev_lib to udev_utils and dev_d to...