chiark / gitweb /
[PATCH] udev_volume_id: volume_id version 032
[elogind.git] / klibc_fixups /
2005-04-27 kay.sievers@vrfy.org[PATCH] rename udev_lib to udev_utils and dev_d to...
2005-04-27 kay.sievers@vrfy.org[PATCH] Remove the last klibc specific line from the...
2005-04-27 kay.sievers@vrfy.org[PATCH] update to libsysfs 1.2.0 and add some stuff...
2005-04-27 kay.sievers@vrfy.org[PATCH] improve klibc fixup integration