chiark / gitweb /
libsystemd-daemon: support installation in --with-rootlibdir
[elogind.git] / README
diff --git a/README b/README
index c58fbcb..b7b0db7 100644 (file)
--- a/README
+++ b/README
@@ -31,7 +31,7 @@ LICENSE:
 
 REQUIREMENTS:
         Linux kernel >= 2.6.30 (with devtmpfs, cgroups; optional but strongly recommended: autofs4, ipv6)
-        libudev >= 163
+        libudev >= 172
         dbus >= 1.4.0
         libcap
         gtk+ >= 2.20 (optional)