chiark / gitweb /
d-i.debian.org: More dependencies for spellchecker.
[dsa-metapackages.git] / debian / control
index 98b9617..ed40256 100644 (file)
@@ -894,6 +894,8 @@ Depends: gnuplot,
        devscripts,
        liburi-perl,
        edos-distcheck,
+       aspell,
+       libunicode-string-perl,
 # Taken from d-i's manual (src:installation-guide)'s build-deps:
        docbook,
        docbook-xml,