chiark / gitweb /
Update POT and PO files (after fixing #655153)
[developers-reference.git] / pkgs.dbk
index 4982194..8964d61 100644 (file)
--- a/pkgs.dbk
+++ b/pkgs.dbk
@@ -2061,7 +2061,7 @@ if the current version is <literal>1.5</literal>, then an NMU would get
 version <literal>1.5+nmu1</literal>.
 </para>
 <para>
-If the package is not a native package, you should add a minor version number
+If the package is not a native package, you should add a minor version number
 to the Debian revision part of the version number (the portion after the last
 hyphen). This extra number must start at <literal>1</literal>.  For example,
 if the current version is <literal>1.5-2</literal>, then an NMU would get